「HP ProLiant ML110G6ガイド/サウンドボード」の編集履歴(バックアップ)一覧に戻る

HP ProLiant ML110G6ガイド/サウンドボード - (2011/10/02 (日) 00:03:33) のソース

&link_toppage(Top) > [[HP ProLiant ML110G6ガイド]] > [[HP ProLiant ML110G6ガイド/サウンドボード]]
|BGCOLOR(#CCCCCC):動作|BGCOLOR(#CCCCCC):型番|BGCOLOR(#CCCCCC):接続|BGCOLOR(#CCCCCC):OS|BGCOLOR(#CCCCCC):投稿者|BGCOLOR(#CCCCCC):コメント|
|×|Sound Blaster 5.1 VX|PCI|winXP-pro 32bit|名無し|G1101仕様 POST画面のL3キャッシュチェックでフリーズ|
|○|響音3 SD-U1SOUND-M3 USBサウンドアダプタ |USB|winXP-pro 32bit|名無し|ヤフオク480円類似品。地デジ・Skype可、CPU負荷も低い|
|○|USBオーディオモジュール / TA1101B+UAC3552A|USB|XP,7x64|名無し|秋月電子 / PowerMacG4 AppleProSpeakers|
|○|Sound Blaster 5.1 VX|PCI|Windows 7 Home 64 bit|名無し|only the driver, did not install any software|
|○|CMI8768-8CHPCIE|PCI-Ex1|Win7Pro 64bit|名無し|SETUP.EXE使用するとハング、フォルダ指定でドライバ更新後正常動作|
|×|ENVY24HT-HG8PCI(クロシコのやつ)|PCI|Vista SP2 32bit|名無し|i3モデル、電源すら入らず|
|○|M-AUDIO - Fast Track Pro|USB|Win7Pro 64bit|名無し|ASIOも問題なし|
|○|MW8CX|USB|XP Home 32bit|名無し||
|○|UA-25EX|USB|XP Pro 32bit|名無し||
|○|ASUS Xonar DG|PCI|Win7 Home 64bit|名無し|i3モデル AHCIモードで(互換モードではIRiqエラーで5/6port使用不可) (IRiqエラーは↓と同じもの)|
|×|Sound Blaster 5.1 VX|PCI|Windows Vista 32 bit|名無し|Bios画面に"IRQ not configured - PCI Mass Storage Controller on Motherboard BUS:00, Device:1F, Function:05"と表示され、DVD-ROM使用できない|
|○|SD-U1SOUND-S4【響音4】|USB|Vista32bit HomePremium|名無し|起動時に多少ノイズが|
|○|SD-U1SOUND-S4【響音4】|USB|win7 ult 64bit|名無し|i3-530|
|○|Sound Blaster 5.1 VX|PCI|WIndows 7 64bit|名無し|i3モデル AHCIモード|
|○|Sound Blaster Audigy|PCI|Win7 Ult 64bit|名無し|i3 530 AHCI|
|○|E-MU 0404 PCI|PCI|Win7 32bit|名無し|G1101モデル emu.comに置いてあるbetaドライバにて動作 AHCI|
|○|sound blaster X-fi Xtreme Audio|PCI-Ex1|Windows7 64bit|名無し|Corei5_650 純正ecc2GB GeforceGT520 ドライバーはwindows7で認識。音確認。|
|×|Sound BLASTER 5.1VX|PCI|Windows XP|名無し|Bios画面に"IRQ not configured - PCI Mass Storage Controller on Motherboard BUS:00, Device:1F, Function:05"と表示され、DVD-ROM使用できない ← 同じ症状、i3モデル|
|○|Sound Blaster X-Fi Sround5.1|USB|win7 ult 64bit|名無し|i3-530|
|○|Juli@|PCI|Ubuntu 10.10 64bit|名無し|NTT-X i3 仕様|
|○|Sound Blaster 5.1 VX|PCI|winXP-pro 32bit SP3|名無し|NTT-X仕様 G1101モデル|
|○|ASUS Xonar DG|PCI|windows 7 64bit Pro|名無し|Bios画面に"IRQ not configured - PCI Mass Storage Controller on Motherboard BUS:00, Device:1F, Function:05"と表示され、DVD-ROM使用できない。後SB 5.1でも同じ症状。ただしAHCIモードでは起動 G1101|
|○|Sound Blaster X-Fi Titanium Proffesional Audio|PCIe x1|Fedora 15|名無し|G1101 グラフィック+サウンド 電源そのまま|
|○|YAMAHA RP-U200|USB|Windows Server 2008 R2 Foundation|名無し|G1101(NTT-X)|
|○|玄人志向CMI8768-8CHPCIE|PCI-E X1|Debian 6.02 squeeze|beat9872|Core i3モデル。挿すだけで音が出た。が再起動すると音が出ないことが度々。PulseAudioをインストールすると安定して音が出るようになった。|
|○|Sound Blaster Easy Record SB-EZREC|USB|Win 7 Pro 64bit|名無し|NTTXのCore i3-530モデル。古い音源の取り込みで使う物のようだが、普通のオーディオデバイスとしても使える模様。|
|○|Sound Blaster 5.1 VX|PCI|winXP-Pro 32bit SP2|名無し|IDE互換モードだとIRQのエラー。AHCIモードに変更するとOK。|
|×|CMI8738-6CHLP2|PCI|略|投稿者|そもそも物理的にPCIに挿せない。PCIのリビジョンのせいらしいです|
|○|Sound Blaster 5.1VX|PCI|Windows7 Ent 64bit|wsb|ドライバだけ入れました|
|○|Sound Blaster 5.1VX|PCI|Windows7 Ultimate 64bit|x3430|x3430 問題なし^^b|
|○|Sound Blaster Digital Music Premium HD|USB|Windows 7 Professional 64bit|投稿者|NTTXストアのCore i3 530モデル。全く問題なし。|
|×|Sound Blaster 5.1VX|PCI|Windows7 Ultimate 64bit|i7-870|i7-870 AHCPni問題なし^^b|