LAN・インターネット

LAN・インターネットの報告はここに


ML115 G1のLAN・インターネット報告
http://wiki.nothing.sh/1361.html#lan


コメント

  • WinXP SP3 背面コネクタにBUFFALO WLI-U2-KG54L。問題なく使えてます。 -- msk (2009-03-28 13:01:51)
  • オンボードNICはジャンボフレーム非対応。 -- nw (2009-04-05 19:28:33)
  • JAVAが動いているっぽいけど、表示しない。対策ありますか? -- kgb (2009-04-16 12:42:09)
  • ↑ブラウザ変えてみろ -- 名無しさん (2009-04-19 22:30:23)
  • WOLのデフォルトONはINFファイル内の[ParamsWOL]項目、defaultを1へ変更してドライバのインストールをする -- 俺用メモ (2009-07-14 11:42:03)
  • ネットワーク ドライバってどうやって、インストールするんですか?、ちなみにvistaです -- 名無しさん (2009-10-26 13:49:04)
  • ↑Windows7用のドライバではダメですか? -- 名無しさん (2009-10-30 21:28:30)
  • 一応・・・BUFFALO WLI-U2-KG54Lは前面USBでもOKでした(GXS化ドライバ)。 -- 名無しさん (2009-12-18 19:45:33)
  • windows7(64bit)で、突然イーサーがきれる。再起動しないとなおらないです。ドライバは、どれでもNGでした。 -- boyoyon@ (2009-12-25 17:45:16)
  • Buffalo WLI-U2-SG54HP 正常動作。前面、背面ともOK -- dino (2009-12-31 03:21:56)
  • 二つ上、ウチも同じ症状でだったのでBroadcomのドライバに差し替えた。それから問題ないよ。 -- 名無しさん (2010-01-02 13:37:49)
  • オンボードUSBにPlanexGW-US MicroNって無線LAN入れて常用中。非常に小さいので、グラボ干渉もまずない。 -- dino (2010-01-09 23:49:20)
  • 外部USBに プラネックスGW-US54GXSで動作OK。 WinXP-Pro SP3. -- 名無しさん (2010-03-16 15:13:14)
  • 外部USBに プラネックスGW-US54GXSで動作OK。 ubuntu9.0.4 amd64版。 -- 名無しさん (2010-03-16 15:14:58)
  • BUFFALO LGY-PCI-GT動作せず。(win7-64bit)(マザーのボタン電池を抜いて、CMOSクリア直後のみ動作。OS再起動以降、動作せず。→デバイスマネージャで見えない) -- p (2010-05-03 22:05:04)
  • INTEL EXPI9301CT(82572 10/100/1000Mbps PCI-Ex1)稼働OK -- ghost (2010-05-04 00:36:41)
  • 結局Windows7ではオンボードのLANは使えないから、皆さん他のものを使っているんでしょうか?うちもだめなのでプラネックスUE-200TX-Gで繋いでます -- 名無しさん (2010-06-03 22:42:34)
  • win7(64bit)で3DMark Vantageなど高負荷をかけるとイーサが死にますね。BroadcomとHPにあった2008用ともに、ダメでした。 -- boyoyon@ (2010-06-04 10:57:46)
  • Firmware Upgrade 2.1.5.7 (8 2 2010) 試しましたか? -- 名無しさん (2010-07-19 04:10:55)
  • ↑やってみましたが、対象のカードがないといわれました(TT) -- boyoyon@ (2010-07-19 22:34:51)
  • debian 5でvlan使えました -- 名無しさん (2010-10-29 21:09:33)
  • 背面USBに バッファローWLIーUCーGN + ubuntu10.04.1 amd64 desktopで稼動。 54M -- 名無しさん (2010-11-05 09:26:29)
  • 当方win7・64bitで3DMark Vantage(トライアル版)などを動作させるもオンボードのLAN問題なし。ドライバはWin7インストール時の標準ドライバ(製造元はBroadcomになっています)。 -- 名無しさん (2011-02-18 22:45:40)
  • WindowsServer2008R2 on ML115 G5 でのWOL -- system2222 (2011-02-19 20:11:31)
  • うちでは問題ないので確認できませんが 7 で不具合出てる人 SNP 無効化で安定したりしませんか? -- 名無しさん (2011-12-05 20:17:43)
  • ↑ 詳細 http://itpro.nikkeibp.co.jp/article/COLUMN/20100824/351391/ -- 名無しさん (2011-12-05 20:18:06)
  • オンボードのNICを使いたくない人はWindowsならデバイスマネージャーでデバイス14を無効化する。 -- 名無しさん (2012-08-02 22:33:13)
  • Winyao WYI210T1 PCI-E X1 動作OK -- 名無しさん (2018-10-23 18:25:32)
名前:
コメント:
ツールボックス

下から選んでください:

新しいページを作成する
ヘルプ / FAQ もご覧ください。